golf 3 1.8(aam) '92 nie odpala




sergio77sarad - r lut 01, 2006 17:12
Witam prosze wszystkich o pomoc mam golf 3 92 bez gazu silnik 1.8 aam od paru dni z rana slink odmawia posluszenstwa wczesniej nawet w prawie 30 st.mrozy palil od strzala a teraz rozrusznik kreci jak szalony(aku ma 2 miesiace Bosch) paliwa full (dolalem uszlachetniacza do benzyn) i krece i krece i nic a jak tylko psikne samostartu(wiem ze niepowinienem ale jezdzic trzeba) odrazu pali a jak juz zapali to niema ssania i musze go trzymac na gazie bo inaczej zgasnie a jak sie zagrzeje wszystko jest oki odpala i chodzi na wolnych obrotach normalnie nie przerywa jak gdyby nic .Co to moze byc bo juz mi rece opadaja z gory dziekuje za pomoc i pozdrawiam





dziejo - r lut 01, 2006 17:21
czyzby to by czujnik temperatury?



sergio77sarad - r lut 01, 2006 17:26
wiesz co a nie sprawdzalem a to wazne bo wlasnie tez zaczal blednie wskazywac w listopadzie wymienilem termostat i plyn chlodniczy a teraz na wskazniku mam niecale 70 stopni

[ Dodano: Sro Lut 01, 2006 20:38 ]
dzieki bardzo za rade kolego powiedz tylkoktory to moze byc czujnik bo w golfie 2 td bylo ich 3 czy to ten przy chlodnicy ? a tak wogole to jaki zwiazek ma ten czujnik z odpalaniem
auta?dzis juz bylo za pozna za jazda po ten czujni bo sklepy juz zamkniete ale jutro napewno go kupie

[ Dodano: Czw Lut 02, 2006 18:00 ]
dzieki kolego szkoda ze niewiedzialem ktory to meze byc czujnikale trafilem na dobry ten od sterowania komputerem szkoda tylko ze w zetawie nie dali uszczelki ale to wina producenta dzieki jeszcze raz za porade dodalem Ci punkt wielkie dzieki mysle ze jakos Ci sie odwdziecze moja porada powodzonka i szerokiej drogi



dziejo - So lut 04, 2006 11:34
nie ma sprawy!!!!!!!!!!!!!!!
Powered by WordPress, ©